prod-cobro-ocau (103.101.129.163)
Incident Report for Surfly Public Cloud
Resolved
Clear event for prod-cobro-ocau (103.101.129.163); Surfly Sessionstore: Health of Surfly Sessionstore equal to 0 health for more than 1 minute
Posted Sep 19, 2022 - 18:05 CEST
Identified
Outage event for prod-cobro-ocau (103.101.129.163); Surfly Sessionstore: Health of Surfly Sessionstore equal to 0 health for more than 1 minute
Posted Sep 19, 2022 - 18:03 CEST
This incident affected: General Service Availability.