prod-primary-eude (78.47.179.204)
Incident Report for Surfly Public Cloud
Resolved
Clear event for prod-primary-eude (78.47.179.204); HTTP (78.47.179.204): timeout: timed out, HTTPS (78.47.179.204): timeout: timed out, Agent Heartbeat (78.47.179.204), Ping (78.47.179.204): Host unreachable
Posted Nov 22, 2022 - 15:16 CET
Identified
Outage event for prod-primary-eude (78.47.179.204); HTTP (78.47.179.204): timeout: timed out, HTTPS (78.47.179.204): timeout: timed out, Agent Heartbeat (78.47.179.204), Ping (78.47.179.204): Host unreachable
Posted Nov 22, 2022 - 15:07 CET
This incident affected: General Service Availability.